Neue Wasseragamen und ein paar Sorgen

  • Hallo


    ich habe mir vor 1,5 Wochen 2 Wasseragamen gekauft. Die 2 sollen 2 Jahre alt sein, wurden Einzeln (in viel zu kleinen Becken ) gehalten. Die 2 haben äußerlich keine Fehler oder Beeinträchtigungen und machen einen gut genährten fitten Eindruck. Es sollte sich um 1 Männchen und 1 Weibchen handeln. Ok, Tiere mit nach Hause genommen und ins Terrarium gesetzt. Die 2 haben sofort alles erkundet und waren wohl zufrieden. :) Nach 2 Tagen (bis jetzt nix gefressen) fing das Weibchen an zu buddeln. Aus irgendwelchen Gründen lagen später 3 Eier verteilt im Terrarium. Das buddeln ging aber auch noch die nächsten Tage weiter. Also war wohl noch alles ok. Die Färbung des Weibchen war die ganze Zeit dunkel grün mit sehr hellen grünen Streifen. Die Unterseite ist ebenfalls hellgrün. An den Seiten hinter den vorderen Beinen hat sie schön orangene Stellen (steht im Buch beim Männchen !! ). Das Männchen ist die ganze Zeit hellgrün. Die Beiden waren auch etwa gleich groß.

    Die ersten Minuten im neuen Terrarium.


    Anfang dieser Woche hab das Weibchen dann angefangen zu fressen aber trotzdem noch weiter gebuddelt. Die schreckhaftigkeit(flucht ins Wasser) ist mittlerweile auch weg. Dann hat sie 2 Tage nicht mehr gebuddelt aber gut gefressen. Die färbung ist immer noch dunkel grün. Nach Rücksprache mit meinem Tierarzt soll ich mal noch bis Dienstag beobachten und mich dann melden.Kurz nach dem Telefonat setzt sich das Männchen in Bewegung, frisst 3 Zophobas und fängt an zu buddeln und legt mal grad 4 Eier. :/


    Soviel dann zum "Männchen" :)


    Gegen Abend fing das das "Winken" und Kopfnicken an. Ausgehend vom "Männchen", gefolgt vom wilden "Schwanzwedeln" Drohgebärden und Beißversuchen. 10 min später liegen beide zusammen auf der höchsten Plattform .



    Das bis dahin dunkle Weibchen ist schön hell.


    Heute morgen hat sie dann nochmal kurz gebuddelt aber immer noch nix gelegt. Kurz danach wurde dann nochmal gewunken und gejagt. Immer ausgehend vom Männchen. Was mich etwas verwundert ist, dass das Weibchen jetzt doch um einiges größer geworden ist als das "Männchen". Fressen tun beide mittlerweile sehr gut. Heuschrecken, Schaben,Grillen und Zophobas. Nur an Mehlwürmer und Grünzeug haben sie kein Interesse.


    Was haltet ihr so von der Situation ? Bin über jeden Tipp dankbar. Oder ist das einfach ganz normales Verhalten ? Kenne das so von Bartagamen nicht.

  • Hallo, ja das ist ein durchaus normales verhalten. Jedes Tier hat sein eigenes Revier im Terrarium und das Wird natürlich verteidigt, jetzt wo sie eine neu Umgebung erkunden, wird wieder die Rangordnung neu verteilt, dass passiert bei jedem Umdekorieren oder auch mal zwischen durch.. jeder will der "Boss" sein. Solange kein Blut fliesst musst du dir keine Sorgen machen. Wichtig ist, das sie genügend Versteckmöglichkeiten haben, also versetze dich mal in die Lage einer Wasseragame... nicht mit dem Auge des Betrachters "Vor dem Terrarium", sehr wichtiger Punkt den viele vergessen.

  • Das mit den Revierkämpfen ist mir bewusst. Hab das ja auch bei den Bartagamen so erlebt. Hab mich da evtl etwas schlecht ausgedrückt. Meine Frage bezog sich eher auf die dunkle Färbung, das verwerfen der 3 Eier im Terrarium und das sporadische buddeln. Sollte ich da schon von einer Legenot ausgehen ? Wie ist das mit der orangenen Achselregion ? Haben eure Weibchen die auch ?

  • Also wasseragamen sind sehr sehr wählerisch, was es anbelangt, wenn es um ein Ablegeplatz geht. Ist es ihr erstes Gelege, denn dann kann es vorkommen, dass sie die Eier wahllos im Terrarium verteilet. Substrat ist feucht genug... eventuell stört die Pinienrinde (ein Grund warum man die nicht nehmen sollte) ...


    Also sollte sie ständig braun sein, dann solltest du von einer legenot ausgehen. Frisst sie noch? Wenn ja, bestäube die Futtertiere mal mit Calzium (gibt es von JBL MicroCalcium) ...


    Zu den Wasseragamenweibchen... schau mal...


    Wasseragamen Weibchen





    Wasseragamen Männchen




    Also normal und kein Anzeichen für ein Geschlechterunterschied!

  • Ja Substrat ist feucht genug. Die Pinienrinde hab ich soweit entfernt oder untergegraben. Am Samstag hab ich das letzte mal ein offenes Loch gefunden. Evtl hat sie da aber auch gelegt. war am Samstag nicht die ganze zeit zuhause. Ich hab sie gestern mal vorsichtig abgetastet, konnte dabei aber keine Eier mehr fühlen. Sie ist sehr Agil, frisst alles was ihr unter kommt (sogar Bananen), rennt viel rum und geht auch oft ins Wasserbecken. Die Futtertiere hab ich gut bestäubt gehabt. Das hatte mir der Tierarzt auch schon empfohlen. Naja Braun ist sie nicht, eher dunkelgrün.Hier ein aktuelles Foto .


    Wenn sie von der anderen angewunken und "gejagdt" wird ist sie noch dunkler. Abends wenn das Licht aus ist wird sie auch ganz hell. Hab jetzt mal einen Spot etwas umgehängt, da sie meist eine Etage tiefer sitzt. Evtl konnte sie sich einfach nur nicht genug aufwärmen ?? Soll ich mal noch abwarten und beobachten oder lieber zum Tierarzt fahren ?

  • Ja, lass sie mal... das machen die weiber unter sich aus. Wenn sie frisst und auch so noch agil ist, brauchst erstmal nicht eingreifen. Was noch helfen kann, dekoriere mal um, setz noch Pflanzen hinzu und dann schau mal... mal trennen für 14tage ohne sichtkontakt wirst du nicht die Möglichkeit haben oder? Wenn ja, dann trenne sie mal 14 Tage, nimm aber das dominantere Weibchen raus. Denn dann ändern sich ebenfalls die Rangordnungen.

  • Ich war gestern mal mit den beiden zum Tierarzt. Eine Legenot lag zum Glück nicht vor. Sie sind beide gut genährt und fit. Leider war aber die Kotprobe voll mit Parasiten. Zur Behandlung hab ich Metronidazol und Febenol bekommen. Ein Quarantäne terrarium hab ich gestern noch gebaut. Wie desinfiziere ich denn jetzt mein großes Terrarium. Substrat und Wasser ist schon raus. Hab auch alles schon mal mit heißem wasser abgewaschen. Wie gehe ich jetzt weiter vor ?

  • Ich war gestern mal mit den beiden zum Tierarzt. Eine Legenot lag zum Glück nicht vor. Sie sind beide gut genährt und fit. Leider war aber die Kotprobe voll mit Parasiten. Zur Behandlung hab ich Metronidazol und Febenol bekommen. Ein Quarantäne terrarium hab ich gestern noch gebaut. Wie desinfiziere ich denn jetzt mein großes Terrarium. Substrat und Wasser ist schon raus. Hab auch alles schon mal mit heißem wasser abgewaschen. Wie gehe ich jetzt weiter vor ?

    Hi Baum0345, sehr gut das du ein Quarantäne Terrarium hast und sie da auch unterbekommen hast, sie müssen da bleiben, bis die Kotprobe negativ ist (also kein Befund mehr aufweist)! Das Terrarium zu desinfizieren ist nicht sonderlich schwer, man kann mit Essig ran gehen, was aber sehr streng riecht, oder man nimmt Bio Ethanol oder aber das Lucky Reptile Kovi-X Desinfektionsspray, letzteres ist aber recht teuer :huh:.


    Wichtig ist, das du, egal welche mittel, alles am ende nochmal gut abwaschen tust, mit puren Wasser!


    Ich hoffe ich hab dir helfen können. :)

  • Wie muss ich mir das mit dem bio Ethanol denn vorstellen ? Muss ich das verdünnen? Trag ich das mit der sprühflasche auf ? Das Hypertufa ist ja recht rau, da ist das ja mit nem Lappen fast nicht machbar. Hab bis jetzt mal alles so weit gereinigt und mit Baccilol ausgesprüht. Das hat mir der Tierarzt empfohlen. Denn 2 wasseragamen geht es anscheinend richtig gut in quarantäne. Sie haben mittlerweile beide ein schön helles grün und fressen gut. ??

  • So kurzes update. 1.5 Wochen Behandlung mit fenbenol und metronidazol sind schon rum. Den 2 scheint es richtig gut zu gehen. Sie haben beide ne schöne Farbe,vertragen sich gut, sind fit und fressen wenn sie was bekommen. Nach welcher Zeit sollte ich denn jetzt mal wieder ne kotprobe abgeben ? Will die 2 ja nicht länger wie unbedingt nötig im quarantäne Becken lassen. Ist ja schließlich nen ganzen Ecken kleiner. Abgesehen davon wurde mir heute ein 3 Jahre altes männchen angeboten. Interesse hätte ich ja. Will nur nicht das die sich wieder gegenseitig anstecken. Das große terrarium ist soweit auch wieder bezugsfertig. Hab es 3 mal mit Baccilol und 2 mal mit bioethanol ausgesprüht. Danach alles gut mit Wasser mehrfach ausgewaschen. Sollte wohl hoffentlich so passen.

  • Hallo


    Ja alles wieder Prima. Die "dunkle" hatte im quarantäne Becken ende letzter woche nochmal ein Ei verworfen worauf hin ich direkt Torf ins Becken gegeben habe. Knapp 2 stunden später hatte sie dann 11 Eier gelegt. Gestern habe ich dann nochmal 2 Kotproben beim TA abgegeben. Es konnte kein befall mit Parasiten usw mehr fest gestellt werden :) Die 2 sind jetzt wieder in ihrem richtigen Terrarium und fühlen sich anscheinend wohl. Zumindest habe beide vorhin beim Füttern kein Heimchen verschont. Nächste Woche bekomme ich noch ein Männchen dazu wenn alles klappt . Das komt aber definitiv erstmal in Quarantäne, keine Lust das sich die ganze geschichte wiederholt.


    Gruß Michael

  • Newly created posts will remain inaccessible for others until approved by a moderator.

    The last reply was more than 365 days ago, this thread is most likely obsolete. It is recommended to create a new thread instead.

    The maximum number of attachments: 10
    Maximum File Size: 1 MB
    Allowed extensions: bmp, gif, jpeg, jpg, pdf, png, txt, zip

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!