Gedanken - Planung - Umsetzung - Nutzung

  • Viel ist eigentlich trotz stundenlanger Arbeit heute nicht passiert. Zum Grund komm ich zum Schluß.

    Eingebaut haben wir heute die zweite Druckleitung der Beregnungsanlage. Die, welche ich letztens erst zerstört hatte. Dabei hab ich die erste, längere, nochmal nachgezogen da sich die Verpressung etwas gelockert hatte. Was ja bei diesem „System“ normal ist. Also sozusagen hab ich sie nachgezogen.

    wasseragamenforum.info/attachment/1134/


    wasseragamenforum.info/attachment/1135/


    Um ein späteres Klappern oder Scheuern zu verhindern werde ich bei der weiteren Verkabelung ein paar Abschnitte des Aussenmantels aufheben, und diese dann als ne Art „Scheuerschutz“ an den Stellen die sich berühren könnten, darüber spannen. Kleben oder und fixieren mittels Kabelbindern oder Schlauchschellen. Am Übergang zur unteren blauen Platte, an dem Winkelstück, dort will ich noch ne ordentliche Fixierung bzw. Verklebung realisieren. Der Grund ist das ich vermute das durch den Druckwechsel hier zwar sehr kleine aber dennoch mechanische Belastungen auftreten könnten. Die Durchführung durch die blaue Platte ist ja nicht mechanisch fest verbunden sondern die Bohrung ist im Radius ca 1mm größer. Absichtlich, den dort hätte mit der Zeit das Messing vom Stahlblech wohl den Lack abgescheuert. Deswegen setzte ich das neben dem Ring aus loctite noch in ein Kleberbett das dann wie ein Gummipuffer wirkt (wirken soll).


    Somit ist im Lichtkasteninnerem die Installation des Hochdruck Systems für die ersten 10 Düsen beendet. … Das wollte ich schon seid längerem mal so schreiben. …


    Der weitaus grösere Akt war heute der Lüfter. Der Gebläsekasten/Motor sitzt ja im Kasten fest, und ist mit den 18 Schrauben gehen die Platte geschraubt und geklebt. Diesesmal kann ich aber nix dafür, das ist halt BW Befestigungsart. Auf der Unterseite befindet sich ne halbhohe Mutter zwecks Abstand des verzinkten Schutzgitters und 4 der 18 Schrauben sind nur M6-er. Darauf heute „mal schnell“ ein paar Ringmuttern drauf führte dazu das wir das heute ein paar mal auf- und zugeschraubt haben. Das Problem war das die Innengewinde der Ringmuttern um 2,5mm sichtbar waren. Die eingesetzten ( und verklebten) 6er Schrauben waren also um ca 2,5mm zu kurz. Die Schrauben mussten als ersetzt werden gegen längere. Die nächst grösere Schraubenlänge war 29,8mm statt vorher 21,0 mm. Schrauben dessen Kopf man weder sieht, no h fühlt und die verklebt sind… Hätte ich nicht eine Tochter (12) mit etwas kleineren Armen, hätte ich dies wohl gelassen. Da es jedoch erst gut ist, wenn es perfekt ist, hat sich meine grose Kleine hingesetzt, hat sich n Messchieber erklären lassen, und mittels Blick, Zeichnung, rechnen und Unmengen an Maasen solange damit beschäftigt und auf den Zehntel mm genau gemessen und so „zusammengestellt“ bis dieses Ergeniss rauskam:



    Keine Sicke und kein fühlbarer Übergang zwischen Ringmuttern und Befestigungsschraube. Schließlich sollen es die Agamen ja auch schön haben, und außerdem könnte sich an überstehendem Gewinde oder in eine dicke schmutzt ansammeln der ein späteres Filterwechseln erschwert oder verhindert. Sie hat nicht nur Scheiben in der Dicke gemessen und dabei festgestellt das diese zwischen 1,4 und 1,55mm dick sind, sondern auch die Wölbung der Scheiben mit eingerechnet. Gefühlt waren es hunderte Scheiben die sie so zusammengestellt hat mit Beachtung der Abstände die durch die Wölbungen entstehen bis es eben mit den längeren Schrauben „gepasst“ hat.


    Das war der Grund weshalb das heute etwas länger gedauert hat.

    Diese 4 Ringmuttern (alles Edelstahl) sollen später ermöglichen das man dort Pflanzenranken fixieren kann. Selbst ans spätere Filterwechseln hat sie gedacht denn später muss man da unbedingt vorher mittels Klebeband die Scheiben fixieren damit nichts durcheinander kommt.

    … Da kann ich nur meinen Hut ziehen, das dauerte runde 4 Stunden ….


    Memo an mich selbst: „Die nächsten Ringmuttern mit Stehbolzen besorgen, dann sieht man innen den überstand nicht…“ .

  • Nachdem ich heute noch auf nem anderem Termin war, und danach noch hunderte Komponenten in Sortimentsboxen einräumen und umsortieren musste um für die folgende arbeiten gerüstet zu sein, kam später wieder das was immer kommt wenn es mehr wie eins pro Tag ist, was zu erledigen ist. Schwindel und Schweißausbrüche und nachdem es mich wiedermal fast von der Leiter gedreht hätte, hab ich nach den ersten beiden Fassungen Feierabend gemacht bevor wieder was kaputt geht, und gerade mit Leuchtstoffröhren hmm. Naja die ersten beiden sind montiert, noch ohne Verkabelung und Inneren Schutthauben, aber drin. Mm genau, würde eher sagen es hätten 2mm mehr Platz sein können. Aber die Röhre passt rein und die Winkel zueinander stimmen perfekt.


    wasseragamenforum.info/attachment/1137/


    Falls das in der Art wer nachbauen will, also „offene Röhren“, dann kann ich euch mal berichten das genau von dieser Fassung 2 Stück vertrieben werden bei den paar Händlern die, die Fassung gen überhaupt noch vertreiben und lagernd haben.

    Es ist für Röhren nur 26mm Durchmesser,

    Die eine Variante hat in der Verschlussmutter eine weiße Konische Dichtung, die andere eine Rötliche. Die, mit der weißen Dichtung hat auf der Rückseite eine kleine längliche Öffnung (ca. 0,5 mal 4mm). Eine Art kleinen Schlitz also. Dieser ist nach innen hin offen, direkt über der drehenden Welle in der die Röhre einrastet.

    Die andere mit der Rötlichen Dichtung ist hermetisch geschlossen. Beide haben die gleiche Klassifizierung IP67.

    Verwendet habe ich die komplett geschlossenen, denn so oft werde ich die wohl nicht tauschen. Bei der mit Schlitz befindet sich auf der Innenverwaltung Welle etwas Fett, wohl Silikonfett von der Konsistenz her, bei der geschlossenen nicht.

    Die Schraubengröse ist nicht angegeben, nur für die Fassung selbst benötigt ihr je 2 Schrauben der Gröse 4,0 x 8,0 mm. Ich habe bei mir, bedingt durch die Stahlplatte und Lack und die EPDM Dichtbeilage und einer kleinen Beilagsscheibe 4 x 11,5 mm Metrische Imbus Schrauben verwendet.

    die Öffnung für die Kabeldurchführung benötigt 5,0 x 22 mm.

    Die Fassung selbst hat 2 Dichtungen. Einmal die konische auf dem Metallring der Röhre, und im Inneren eine 2te Zylindrische die den Anschlussteil abdeckt. Zum Anschließen der Verkabelung ( L und N ) benötigt ihr entweder ein Kabel mit dem Querschnitt 0,8 Quadrat starre Leitung, abisoliert und 20mm, oder (meine Methode) eine 22mm lange Endhülse (schwarz-bis 1,5 Quadrat) und in dieser quetsche ich das 1,0er Kabel der 4 poligen geschirmten Leitung. Bei einer 22mm ( nur Metalllänge ohne die schwarze Kunststoffführung). Die Testhülse hab ich leider schon Verschmissen, aber eingeführt reicht diese ganz genau aus bis zum Anschlag der Abschlusses und presst die Spitze der Endhülse auf 4mm Länge genau quadratisch ein. Genau um das maas des inneren Kontaktes. Einmal gesetzt ist diese fast nicht mehr herauszubekommen, zerstörungsfrei eigentlich gar nicht mehr. Ich weis jetzt noch nicht wie ich dort eine Erdung mit unterbringen soll, aber irgendwo in der Nähe Fassung find ich schon was für eine Erdungsniete pro Fassung.

    Der Hersteller der Fassung ist die Firma Vossloh.

    Die Artikelbezeichnung lautet:

    „Vossloh Feuchtraum Aufbaufassung G13“

    Sie ist IP 67 klassifiziert und ist für 26mm (T8) Röhre

    Die Artikelnummer lautet: VS-100387

    Ich habe die zum Stückpreis von rund so 5€ gekauft, mittlerweile gibts die aber für 2,71 über Amazon.

    Qualitativ scheint die (bisher) hochwertig zu sein, auch hat die Verschraubung eine Rasterung drin gegen wieder aufdrehen.

    Von innen sieht das bisher so aus:




    In der länglichen Öffnung links, da kommt das geschirmte Kabel so durch das es ca 4 bis 5 mm in die Fassung hineinragt, darüber eine kabelschutzhülle ( Textil/ Silikon) und im Anschluss fülle ich das außen herum noch mit Kleber ( Kleb und Dicht wieder weil es 90 (kurzzeitig bis 130 grad) aushält), auf.

    Über dieses gesamten Anschlussfeld kommt jeweils ein geklebter umgedrehter Eierbecher aus Edelstahl ( Quelle: Norma ) in dessen Fuß ich ein 12mm Loch gebohrt habe. Da hinein kommt eine 12er Kabelverschraubung die ich auch mit Kleber fixiere. Dadurch ist das alles mehrfach gedichtet, und nahezu perfekt isoliert und unbeweglich. Ein Wiederausbau ist nicht vorgesehen und wohl auch nicht mehr so einfach möglich.

    Wäre das eine T5 Fassung würde diese Temperatur Beständigkeit nicht ausreichen den wie mir alle Elektrischen hier sagen wird die T5 nahezu doppelt so heiß wie eine T8 Röhre. Bei eine T5 gäbe es auch Probleme mit der lackierten Oberfläche über den Röhren.

    Sollte es dann der Fall sein das die Leuchstoffröhren mal nicht mehr gibt ist das auch kein Problem denn dann könnte ich jederzeit da eine LED Röhre einsetzten oder anderes mit dieser Fassung, die Leitung wäre ja bis 4 polig und bis 3kV Stabil. Bis dahin werde ich aber noch n paar Röhren einlagern.

  • Die berühmten Kleinigkeiten… aber auch kleine Schritte bringen das Projekt voran. Verbaut habe ich heute die weißen Led‘s, die Leuchtstoffröhren Fassungen noch festgezogen und eingestellt und ganz rechts die Leiczte bzw. derer ihr Halter.

    Die ersten Kabel sind auch nach oben durchgezogen, schön Schritt für Schritt alles.


    Verbaut werden diese beiden Röhren:


    wasseragamenforum.info/attachment/1142/


    wasseragamenforum.info/attachment/1143/


    Natürlich alles einzeln Schaltbar.


    wasseragamenforum.info/attachment/1140/


    wasseragamenforum.info/attachment/1141/


    Ist schwer zu Fotografieren, die laufen aber parallel, sieht nur aufgrund der Perspektive so aus als wären sie schief. Das VA das als Reflektor drüber kommt hab ich anscheinend genau getroffen, das Licht was nach oben strahlt wird 2 mal um 45grad umgelenkt, und strahlt dann senkrecht ab. Das war es nur unmöglich ein Bild davon zu machen.


    wasseragamenforum.info/attachment/1144/


    Hier seht ihr die Nachtbeleuchtung 2, die 3 LED Einbaustrahler (IP67) . Testweise hab ich vorm Abschneiden mal Spannung angelegt, das sieht dann bei Sonneneinstrahlung so aus:


    wasseragamenforum.info/attachment/1145/


    2W hat jede Leuchte und läuft mit 12V Wechselspannung. Denke ich werde hier nicht mehr den originalen Kabelsatz nehmen sondern auch diese einzeln zeitabhängig Schalten. Maximal wäre dann als Nacht / Morgens beleuchtung diese 3x2 Watt in Weiß, und die vordere Kugelleuchte mit 1,2 bis 2 W möglich. Für die Kugelleuchte hätte ich Blau und Gelb mit 2W und Rot mit 1,2W hier. Insgesamt also 7,2 bis 8W zur Verfügung. Lumen/Lux weis ich nicht da ich da drüber keine Informationen greifbar habe.


    Erinnert ihr euch? Diese Leuchten sind das:


    wasseragamenforum.info/attachment/1146/



    Dann rechts die eine Aufnahme noch:


    wasseragamenforum.info/attachment/1147/


    Das war die Ikea Kinderzimnerlamoe. Es heist ja immer der Teufel steckt im Detail, das hab ich hier auch wieder. Der Hohlbolzen in der Keramik Fassung trifft genau um 2mm noch das darüber liegende Kühl/Flexrohr…. Würde man es treffen wollen hätte man wohl keine Chance 🤷‍♂️. Hier muss der Strom „die Tage“ noch um die Ecke gezaubert werden….

  • Hier noch die Versorgung der LED‘s damit ihr seht das es Wechselspannung ist. Warum auch immer…




    Und hier der Sichtbare Teil der Führung Versorgungskabel:








    Alles geschirmt, und wenn es die Tage noch zusätzlich oben und unten verklebt wird ist es mehr als nur Wasserdicht.

    Die anderen Fassungen führe ich dann mit den Silikonkabeln aber nur aus dem Kastem raus, und lege die dann überhalb des Lichtkasten auf dem Verteilerblock auf:



    4-polig, also „Schirmung - Erde - Phase - Null“ .

    Ab dem Block gehts weiter mit den herkömmlichen Geschirmten Leitungen. So ist bis 150 Grad (Chinesische 200), alles Save, und oben drüber bin ich ja eh bei „fast“ Raumtemperatur, da reichen die 70 oder 80 Grad dauerhafte Belastbarkeit aus. Die Verkabelung in den HQi allerdings werde ich nicht erneuern, die befinden sich im Neu Zustand und waren nur etwas Verschmutzt. Das sah zwar zunächst so aus als ob die zu heiß geworfen wären, aber das war nur Oberflächlich etwas Staub und naja Reste aus dem Bekleidungsladen aus dem sie kommen. Verkohlte Wollmäuse also. Ich werde lediglich hergehen und die Erde und Ableitung neu befestigen, neue Textil/ Silikon Schutzhüllen drüber ziehen neue Pins bzw Ösen drauf grimpen und vor allem mit Zahnscheiben denn bei bei allen dieser Scheinwerfer ist genau das etwas locker. Der Kabelsatz selbst ist mit 2,5 Quadrat Silikonkabeln auch mehr als ausreichen dimensioniert. Auf einer Steck Fassung steht „200W maximal“ und ich betreibe die ja eh nur nur mit 70W. Aber das seht ihr dann „die Tage“.

  • Es gibt nur 3 Möglichkeiten, die 163mm Innenhöhe des Lichtkastens sind zu wenig, oder es ist Zuviel drin oder als drittes ich darf 3 Monate nix mehr essen. 🤷‍♂️

    Aber mit etwas roter Schmiere, und Nachdruck kam Ich rein. Es fehlt jetzt noch die vordere Nachbeleuchtung zum durchverkabeln und 3 der G12 Fassungen muss ich noch die Lebensadern durchziehen. Rest ist dann (nur grad durch) durchgeschraubt.

    Die angedachte direkte Verbindung der einzelnen G12 Fassungen fällt aufgrund der Körperfülle von mir aus. Ich bin definitiv zu fett als das ich da rannkommen würde. So bekommt jetzt jede Fassung eine 2,5 bzw 3,5 Meter lange Lebensader und erst außerhalb des ganzen, in Nähe der Vorschaltgeräte verbinde ich die dann. Anders geht es nicht. Sind dann alles über alles so ca 22m gesamte Kabellänge nur für die Leuchtstoffröhren. Irre….

    Wenn ich alles so grob zusammenrechne reichen keine 200/250m an verschiedensten Kabeln die in, um und über dem gesamtem Bau laufen.


    Die „Alten“ Verschraubungen zu verwenden, also die zölligen haben einen weiteren großen Vorteil der mir heute erst aufgefallen ist. Auf den Bildern seht ihr es, aber auf die Dichtende Seite, IN die einschraubhülse lässt sich ein 16mm Leerrohr mit Kraft eindrehen. Da kommt noch Kleber dazwischen der „nass“ dementsprechend schmiert dann ist das mehr als gut gelöst, Bombenfest und vielleicht auch „dicht“.










    Da wo die neuen, runden Verschraubungen sitzen kommt außen ein Kleberbett rum, bei den alten innen und außen. Würde ich nochmal anfangen würde ich definitiv nur die alten verwenden.


    Gefoppt hat mich heute das Lot gefüllte Silikonkabel, bzw war es ein hausgemachter Fehler. Ich hab da ja überall Die Textilhüllen rum usw., da dachte ich mir das ich die je 25cm Stücke nicht nur zusammenstecke, mit der Gefahr das es sich in weitere Rohren schoppt, das ich die Verbindung mit einem Schrumpfschlauch verbinde. Das war ja auch nicht das Problem sondern das Kabel im inneren. Das Loot schmolz, und aus der Flexiblem, wurde eine Starre Leitung. Glück hatte ich dabei nur das es genau die Form hatte die auch nötig war.

  • Nachdem ich gestern die G12 Fassungen nach oben durch verkabelt habe, steht nun an das die ganzen Verbindungsstellen (Verschraubungen zu Rohren, die Eierbecher gegen die Stahlplatte usw.) alles zu verkleben und davor noch den Rest verlegen. Ist schon irre was da mittlerweile alles drin ist und noch dazu kommt. Ich mach euch davon n Video bevor es zu gemacht wird.

    Heute kamen mir so Gedanken die Lüftung/Kühlung könnte ein Problem haben in seiner bisherigen Planung. Die Umgebungstemperatur entspricht ja nicht der gefühlten Raumtemperatur. Oben an der Decke ist es ja deutlich wärmer. Das ist beim bisherigem Bau ja schon deutlich zu spüren. Aber das „wieviel wärmer“, das weis ich noch nicht. Ich bin dann heute mal hergegangen und habe einen alten HomeKit Aussensensor der seid Monsten außer betrieb war zu warten. Wartung insofern das ich den Sensor ja zum messen im Aufzuchterra auf den Boden stehen hatte. Das war ein groser Fehler, denn das Gehäuse innen war voll mit Erde. Ich dachte das der eh defekt ist, und hab mich um diesen einem Sensor gar nicht mehr gekümmert. Beim zerlegen und ausschaufeln des Sensors stellte sich jedoch heraus das der noch tadellos funktioniert.

    Das ist ein „Elgato Eve Wheather“ der ersten Generation. Diese Sensoren möchte ich ja auch in der großen Anlage hier verwenden.

    Zur Verfügung stehen die Werte

    Temperatur, Luftfeuchtigkeit, Luftdruck

    Alle 3 Werte werde ich verwenden, fraglich ist nur ob ich das Gehäuse so verwende wie es ist. Der Aussensensor ist Regenfest. Nicht durch Abdichtung sondern dadurch das Regen oben rein, und unten und hinten wieder raus kann.

    Drin ist dem ca 90x90x35mm Kasten eine Kontroll Led, eine Platine die die Sensoren auf der einem, und eine Reset Taster auf der anderen Seite trägt und das Batteriefach.

    Die Stromversorgung sind 2 Mignion Alkali Batterien in Reihe geschalten. Also ein Spannung von 2,0 bis 3,0 Volt. Je nach Positionen des / der Sensoren sind es rund 10m Kabel bis zum zentralem Schaltnetzteil. Bisher soll von diesem ja nur die 12V und die 5V verwendet werden. Die 3,3V Seite hat bisher noch keine direkte Verwendung. 10m Kabel und der darauf fallende Spannungsabfall da sollte es doch möglich sein diesen Sensor direkt vom Trafo aus zu versorgen anstatt Batterien zu verwenden. Mal sehen…

    Ich Augenblick misst der Sensor jetzt mal die Raumtemperatur oben über dem Lichtkasten.

    Bisher kann ich schon sagen das dort oben ( Sensor liegt am Stahlblech) fast 3 Grad mehr sind wie im Raum auf 1,2m Höhe. Raum liegt bei 22,0, oben sind es 24,9 grad. Unten 56% Luftfeuchte, oben 46%. Das sind schonmal deutlich messbare Unterschiede. Diese spielen für später eine grose Rolle, da ich ja die Werte der Räume als Referenz für die Steuerung brauche.


    *Nachdenkmodus ist an*


    Hier noch mal ein paar Bilder vom Zerlegtem

    Sensor:



    Dieses oben das ist der Resetknopf. Drucktiefe 1,5mm




    Hier auf der Platinen Unterseite seht ihr die Sensoren.




    Das Gehäuse ist durch die Erde stark verfärbt, ist kaum mehr sauber zu bekommen.




    Hier der Pluspol der schon korrodiert ist. Die

    Platine selbst ist nur ca 30x60mm.

    Dieser Wetter Sensor hing ca 5 Jahre ganzjährig draußen in der prallen Sonne, in Wind Regen Eis und Schnee und dann noch n Jahr direkt auf der Terrarienboden in der Erde. Extrem Test für den Kasten, zumal er ja voll war mit Erde und Staub.

    Gut ist die Platine und auch das Gehäuse. Aber vielleicht fällt uns oder auch euch ne Möglichkeit ein dieses Innenleben in ein anderes Gehäuse zu packen. Die Kontroll Led ist kein Problem die woanders hin zu packen, Stromversorgung hab ich ja gerade beschrieben, und wenn ich den irgendwie in die Wedi Platten einsetzten kann könnte ich von außen den Taster betätigen( wenn dies überhaupt mal nötig ist. Bisher brauchte ich dies nur bei der Ersteinrichtung vor einigen Jahren.

  • Definitiv wären Hände die halb so Fett wären besser…

    Verklebt sind jetzt alle Durchführungen, Mondlicht Blau ist verkabelt:



    Zum versiegeln heute gingen rund 500ml Kleber drauf. Morgen mal mim

    Endoskopk nachsehen ob ich alles „erwischt“ habe.


    Dann hab ich den ersten HQi mit der Fassung versehen und hochgeschraubt mit Kleber dazwischen. Oben sind es 4 Schrauben (M6 x 25), seitlich sollten ja Nieten rein, aber unerreichbar mit der Nietpistole. Weder mit der Druckluft noch mit der Manuellen. Also kurzerhand auch 4 Imbus Schrauben aus der Modellbau Abteilung (M4 x 25) reingezogen.

    Irre ist des schonnaber im gesamten Jasten sind jetzt 5 320ml Tuben Kleber drin, aber wenn ich mit meinen Klideckeln nicht rankomme, muss ich die Abdichtungu gen halt etwas großflächiger anlegen.

    Der Gedanke ist nun ob ich morgen beim böigen verkabeln nochmal auf die Gehäuse Befestigung die Abschirmung drauf lege. So wäre es Elektrotechnisch bis über den Brenner raus Geschirmt.















    Christian wie war des nochmal mit der Lichtfarbe die du empfohlen hattest? Drin waren in den HQi jetzt „830er“.

  • Optisch schön? Naja Innen nicht, aber die inneren Werte sind recht konstant 😂.

    Fehler 1 - Zuviel Kleber

    Fehler 2 - zuviele Nieten

    Fehler 3 - Zuviel Schutz und Schirmung um die Leitungen

    Fehler 4 - was möglich war ist aus Stahl

    Summe aller Fehler ergibt - hoffentlich nahezu ewige Dichtheit.


    Hier das angedrohte kurze Video dazu:


    External Content youtu.be
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

  • 1 Minute,37 Sekunden und n halbes Jahr später…

    Weshalb unter anderem so lange nix passierte steht im Allgemeinem Bereich ein Tread drüber.


    Was sich seitdem getan hat, praktisch nix, theoretisch aber einiges.

    Es ändert sich einiges grundlegendes im Bereich Energie. Das bisherige mit Akku aus der Sonne geladen usw. würde immernoch funktionieren, aber bei der bisherigen Entwicklung und dem Punkt das es preislich nur noch oben geht muss das System geändert werden.

    Eine PV Anlage kommt definitiv in Einsatz, allerdings nicht wie bisher mit akku dazwischen sondern mit dem Weg der Senkung der Grundlast. Die zulässigen 600W möchte ich direkt ins gesamte Netz einspeisen u d dadurch die gesamte Grundlast reduzieren.

    Technisch ist dieses einfacher, und bei der Preissteigerung von rund 40% der einzelnen Bauteile würdeces mit „stand heute“ rund 9

    Jahre dauern bis diese sich amortisiert. Ich hätte sehr gerne das ganze grün betrieben, also nur mit der Sonne, aber das ist einfach nicht mehr wirtschaftlich und politisch und konzernmässif nicht gewollt. Aufbauen werde ich es trotzdem so das die Möglichkeit bestände es auf „grünen Betrieb“ umzubauen.

    Ich speise diese Leistung also direkt ins Wohnungsnetz ein, reduziere dadurch den Gesamtverbrauch. Betreibe das ganze jedoch direkt „am Netz“.

    Es geht dadurch nutzbare Abwärme verloren, aber hier bastel ich noch etwas um die Kühlung des Wechselrichters in das Lüftungssystem einzubinden. Abwarten, denn ich kann leider ja nicht nehmen was ich bräuchte, sondern muss nehmen was ich bekomme. Derzeit liegen die Lieferzeiten der Wunsch Wechselrichter schon bei 7 Monaten 😔. Irre….

    Diese Modifikation der Konzeption, greift dann auch grundlegend in den Bau ein.

    Ich weis nicht wie viele Varianten der „Sonnenversorgung“ jetzt durchspieöt und gerechnet worden sind, aber alle dieser erfordern eine grösere Anlage am Dach. Ich hier mit der Kleinanage zu weit gebremst. Nicht technisch, das würde funktionieren, aber rechtlich.


    Dieses plane ich nun ein und dann gibts n Tread was sich jetzt dadurch alles ändert.

    Bald gibts also neues.





Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!